Commit fe1463dc authored by Sam Schoenholz's avatar Sam Schoenholz
Browse files

Increment the version.

parent dc622c87
......@@ -23,7 +23,7 @@ INSTALL_REQUIRES = [
setuptools.setup(
name='jax-md',
version='0.0.0',
version='0.1.0',
license='Apache 2.0',
author='Google',
author_email='jax-md-dev@google.com',
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment